Project

General

Profile

« Previous | Next » 

Revision 4bffda70

Require openrobots-idl >= 1.4

Mechanical replacement of data field that have changed since
openrobots-idl-1.3.
No functional change.

Added by Anthony Mallet over 3 years ago

  • added
  • modified
  • copied
  • renamed
  • deleted

    (1-7/7)